Me Presento otra vez!

Es descortés no presentarse
Responder
Avatar de Usuario
sao_crx
Mensajes: 27
Registrado: 29 Ago 2011, 13:14

Me Presento otra vez!

Mensaje por sao_crx » 31 Dic 2012, 00:16

Buenas!


Llevo tiempo registrado por aqui y cotilleando jeje , al final me he decidido y ya tengo mi EP3 , 2004 Nacional 84000KM ! os dejo una fotillo :D

Imagen


Salu2!

Avatar de Usuario
gruppe m
Mensajes: 946
Registrado: 18 Jul 2010, 20:46

Re: Me Presento otra vez!

Mensaje por gruppe m » 31 Dic 2012, 00:57

bienvenido, muy bonito blanco ;)
ante a duda GAS!!

Avatar de Usuario
soldador
Mensajes: 760
Registrado: 16 Dic 2009, 19:31

Re: Me Presento otra vez!

Mensaje por soldador » 31 Dic 2012, 02:18

bienvenido,muy chulo, hablanos un poco de tus sensaciones sobre este coche,y pon mas fotos hombre xD
ImagenImagen

Avatar de Usuario
maravilla
Fundador
Fundador
Mensajes: 504
Registrado: 29 Sep 2012, 19:59

Re: Me Presento otra vez!

Mensaje por maravilla » 31 Dic 2012, 13:25

que bonito, y que pocos km! enhorabuena y disfrutalo...

hablanos mas de el, esta de serie? sensanciones? etc
galicia calidade

Avatar de Usuario
Racingmaniaco
Mensajes: 830
Registrado: 30 Ene 2010, 23:59

Re: Me Presento otra vez!

Mensaje por Racingmaniaco » 31 Dic 2012, 13:39

Bienvenido!!!!

Avatar de Usuario
ViToLo
Mensajes: 972
Registrado: 14 Ago 2009, 15:45

Re: Me Presento otra vez!

Mensaje por ViToLo » 31 Dic 2012, 13:44

Bienvenido Toni. Ahora te toca dejarlo a tu gusto. Tengo una rampa de gasolina muy bonita! te la llevo yo asi que ya me dices!! xD xD

Avatar de Usuario
B16A9
Mensajes: 487
Registrado: 23 Ene 2010, 20:39

Re: Me Presento otra vez!

Mensaje por B16A9 » 31 Dic 2012, 18:45

bienvenido

Avatar de Usuario
ThrusH
Administrador
Administrador
Mensajes: 2473
Registrado: 14 May 2009, 16:37

Re: Me Presento otra vez!

Mensaje por ThrusH » 31 Dic 2012, 22:12

Bienvenido :)

Avatar de Usuario
Denis
Mensajes: 2163
Registrado: 06 Jun 2009, 14:17

Re: Me Presento otra vez!

Mensaje por Denis » 01 Ene 2013, 02:37

Bienvenido!!
Bonito cepo yo lo tengo igual...

Avatar de Usuario
seem
Mensajes: 808
Registrado: 02 Ene 2011, 21:51

Re: Me Presento otra vez!

Mensaje por seem » 02 Ene 2013, 10:53

Bienvenido caballero un placer

Avatar de Usuario
sao_crx
Mensajes: 27
Registrado: 29 Ago 2011, 13:14

Re: Me Presento otra vez!

Mensaje por sao_crx » 03 Ene 2013, 03:05

Bueno! pues despues de tramites legales seguros etc ya he tenido hoy la primera toma de contacto , Barco desde Mallorca - valencia y de ahi hasta alicante de una tirada , Al principio me ha costado un poco el tema traccion delantara acostumbrado al RX8 pero hay que reconocer que el coche tiene un chasis muy incisivo y se aguanta que da gusto! me tengo que agachar a ver si lleva algun muelle o algo por que lo he notado muy durito y muy agil!( sobretodo dando saltitos cada bache jajaja pobre espalda)
lo unico que no me ha gustado es el poco feelin del tren delantero que ha ido mejorando con el paso de los KMs pero en frio no transmitia Nada de Nada daba apuro meter el morro , supongo que las Michelin al 40% de vida que tienen estan empezando a desfallecer por que al rato de llevarlo y cojer temperatura se notaba bastante mejor. tambien me he fijado que el regulador de la calefaccion se atasca si das a caliente no abre , supongo que sera tema lubricacion del cable o la valvula que no ande muy fina .

Bueno... decir que he ido un ratito fresco a ''120'' y :paja: como sube al corte el condenado :shock:

Avatar de Usuario
sao_crx
Mensajes: 27
Registrado: 29 Ago 2011, 13:14

Re: Me Presento otra vez!

Mensaje por sao_crx » 03 Ene 2013, 03:13

Pd.! me he cargado el movil y estoy en alicante en un aptamento por temas de curro! cuando recupere mi movil o me haga con una camara en condiciones subire alguna foto +,

El coche ahora mismo esta de la siguiente manera:

Motor : Stock + Supresor (catalizador vaciado ) , sin petaca trasera (estoy pendiente de que me de el anterior propietario
el axle back OEM para quitar esa chapuza!)

Carroceria: NH0 pintado no se aprecia ningun accidente ( el propietario dice que lo pinto por estetica) y llantas verdes ( no se cuanto tiempo les doy de vida XD de momento ahi se quedan )

Audio OEM con cargador de CDs en el maletero.

interiores: practicamente inmaculados a excepcion del pomo (rallado) y el volante desgastado ( el anterior propietario llevaba un anillo....) No fumador , muy importante :) cenicero perfecto y encendedor nuevo.

LLeva una tapa del colector de admision en carbono y pegatinas Mugen por doquier XD eso ya lo ire reparando :)

Creo que no me dejo nada! salu2!

Avatar de Usuario
caniyan
colaborador
colaborador
Mensajes: 1678
Registrado: 19 Abr 2008, 17:04

Re: Me Presento otra vez!

Mensaje por caniyan » 03 Ene 2013, 10:36

Bienvenido!

Seguro que los de verde no tienen problemas para encontrarte con esas llantas! jejeje

Un saludo!
¡Violar a sus caballos, montar en sus mujeres! ¡Eso les confundirá!

Avatar de Usuario
ViToLo
Mensajes: 972
Registrado: 14 Ago 2009, 15:45

Re: Me Presento otra vez!

Mensaje por ViToLo » 03 Ene 2013, 18:30

Toni lo de la suspension es normal. La suspension de serie es algo rebotona, no es incomoda salvo que pilles un bache o agujero.
Y lo de la calefaccion que el cable va duro; No lo fuerzes mucho. Mira de desconectar el cable desde el grifo y mueve la valvula a mano a ver si va mas o menos suave. Si es asi, tienes mierda en las trampillas. Te toca mirar de desmontar por la guantera pa trás y lubricar las trampillas y los piñones. No muy apto si es un dayly car. Mira aver si llevaba filtro de habitaculo.

Avatar de Usuario
grancajuna00
Mensajes: 596
Registrado: 31 Oct 2009, 15:51

Re: Me Presento otra vez!

Mensaje por grancajuna00 » 03 Ene 2013, 19:36

heyyyy que bien verte por aqui tambien!
Imagen
Adicto a K20

Avatar de Usuario
sao_crx
Mensajes: 27
Registrado: 29 Ago 2011, 13:14

Re: Me Presento otra vez!

Mensaje por sao_crx » 03 Ene 2013, 20:07

ViToLo escribió:Toni lo de la suspension es normal. La suspension de serie es algo rebotona, no es incomoda salvo que pilles un bache o agujero.
Y lo de la calefaccion que el cable va duro; No lo fuerzes mucho. Mira de desconectar el cable desde el grifo y mueve la valvula a mano a ver si va mas o menos suave. Si es asi, tienes mierda en las trampillas. Te toca mirar de desmontar por la guantera pa trás y lubricar las trampillas y los piñones. No muy apto si es un dayly car. Mira aver si llevaba filtro de habitaculo.

He pedido los filtros nuevos de cabina de carbón activo y mirare a ver que hago ! De momento para ponerlo hacia frío va bien pero hacia calor no lo tengo que mover a mano en la válvula mierda .

Avatar de Usuario
sao_crx
Mensajes: 27
Registrado: 29 Ago 2011, 13:14

Re: Me Presento otra vez!

Mensaje por sao_crx » 03 Ene 2013, 20:08

grancajuna00 escribió:heyyyy que bien verte por aqui tambien!
Igualmente Sr ! xD

Avatar de Usuario
ViToLo
Mensajes: 972
Registrado: 14 Ago 2009, 15:45

Re: Me Presento otra vez!

Mensaje por ViToLo » 03 Ene 2013, 23:57

sao_crx escribió:
ViToLo escribió:Toni lo de la suspension es normal. La suspension de serie es algo rebotona, no es incomoda salvo que pilles un bache o agujero.
Y lo de la calefaccion que el cable va duro; No lo fuerzes mucho. Mira de desconectar el cable desde el grifo y mueve la valvula a mano a ver si va mas o menos suave. Si es asi, tienes mierda en las trampillas. Te toca mirar de desmontar por la guantera pa trás y lubricar las trampillas y los piñones. No muy apto si es un dayly car. Mira aver si llevaba filtro de habitaculo.

He pedido los filtros nuevos de cabina de carbón activo y mirare a ver que hago ! De momento para ponerlo hacia frío va bien pero hacia calor no lo tengo que mover a mano en la válvula mierda .
A mi me pasa y lo muevo poco a poco y se llega a caliente pero igualmente tendre que limpiar y ajustar porq las posiciones no son las correctas. Si tienes tiempo, maglite y mira a ver si los cables de mando estan viciados de la posicion. Son baratos y mas o menos facil de cambiar llegado el caso.

Avatar de Usuario
sao_crx
Mensajes: 27
Registrado: 29 Ago 2011, 13:14

Re: Me Presento otra vez!

Mensaje por sao_crx » 04 Ene 2013, 03:35

ViToLo escribió:
sao_crx escribió:
ViToLo escribió:Toni lo de la suspension es normal. La suspension de serie es algo rebotona, no es incomoda salvo que pilles un bache o agujero.
Y lo de la calefaccion que el cable va duro; No lo fuerzes mucho. Mira de desconectar el cable desde el grifo y mueve la valvula a mano a ver si va mas o menos suave. Si es asi, tienes mierda en las trampillas. Te toca mirar de desmontar por la guantera pa trás y lubricar las trampillas y los piñones. No muy apto si es un dayly car. Mira aver si llevaba filtro de habitaculo.

He pedido los filtros nuevos de cabina de carbón activo y mirare a ver que hago ! De momento para ponerlo hacia frío va bien pero hacia calor no lo tengo que mover a mano en la válvula mierda .
A mi me pasa y lo muevo poco a poco y se llega a caliente pero igualmente tendre que limpiar y ajustar porq las posiciones no son las correctas. Si tienes tiempo, maglite y mira a ver si los cables de mando estan viciados de la posicion. Son baratos y mas o menos facil de cambiar llegado el caso.

en cuanto tenga un rato le pegare un vistazo que hace fresquito jeje , los amortiguadores he confirmado que son de serie , me sorprende lo durito que va y el paso por curva que tiene , el 8 era mas blandito y mas noble pero me mola es mas racing :paja:

Responder